Amicale 5HP
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -20%
-100€ sur Roborock S5 Max Aspirateur Robot
Voir le deal
399.99

Moteur qui n'accelere pas..!!!

Aller en bas

Moteur qui n'accelere pas..!!! Empty Moteur qui n'accelere pas..!!!

Message  Trefle12 le Sam 16 Fév - 20:46

https://www.youtube.com/watch?v=CXnoelGWvT8&feature=player_detailpage
Trefle12
Trefle12

Messages : 557
Date d'inscription : 30/03/2012
Age : 57
Localisation : haute garonne

Revenir en haut Aller en bas

Moteur qui n'accelere pas..!!! Empty Re: Moteur qui n'accelere pas..!!!

Message  c3 le Lun 18 Fév - 8:59

Bonjour,

Es-tu sur de l'équipement de ton carburateur en termes de buse, de gicleurs, etc... ?

Bien vérifier également qu'il n'y a aucune prise d'air sur le conduit entre le carbu et le bloc.

Bonne journée

c3

c3

Messages : 673
Date d'inscription : 04/02/2010

Revenir en haut Aller en bas

Moteur qui n'accelere pas..!!! Empty Re: Moteur qui n'accelere pas..!!!

Message  Trefle12 le Lun 18 Fév - 20:55

Merci C3 ,

Une prise d'air ,j'ai effectivement un petit peu de jeu
A l'axe du papillon qui peut generer un petit defaut a l'aspiration.
Mais ca ne peut pas venir que de la , le moteur est neuf ( pistons soupapes bielles)
Tout le reste a ete verifie .
J'ai demonte de nouveau , il faut que je change L'arbre a came il est
Completement hors cotes .

Amicalement

Alain
Trefle12
Trefle12

Messages : 557
Date d'inscription : 30/03/2012
Age : 57
Localisation : haute garonne

Revenir en haut Aller en bas

Moteur qui n'accelere pas..!!! Empty Re: Moteur qui n'accelere pas..!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum