J'ai besoin d'aide pour un premier re-démarrage du moteur

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  amicale5hp le Dim 10 Nov - 17:51

Bonsoir,

As tu encore des dents sur l'axe du bobinage , arrière de ta magnéto ???
Celui en dessous de la grande couronne.
Amicalement,
Jean Pierre

amicale5hp

Messages: 1212
Date d'inscription: 02/01/2010
Age: 68
Localisation: Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Dim 10 Nov - 18:54

Bonsoir,

Non, le porte balai ne se décale pas au gré du vent. Il est à 5h quand les vis commencent à s'écarter sur la came de droite et que le repère est dans la fenêtre, toutes les dents sont OK et tout revient en place à chaque tour ou en fin de cycle. Prochaine étape revérifier les séquences d'ouvertures et de fermeture des soupapes (E-A-A-E-E-A-A-E) même si je l'ai déjà fait x fois.

J'avais eu le soucis de ne pas retrouver les positions de mes réglages alors qu'il y avait un glissement dans la chape d'entrainement. Maintenant je la bloque fort à chaque fois et à ça ne glisse plus.

Je viens de nouveau de démonter la magnéto. Je fais le constat suivant. Merci de confirmer si vous avez une magnéto ouverte sous la main.
Au moment de l'ouverture des vis, les 2 montants en fer de l'induit (qui entourent la bobine) sont à la verticale, la clavette du support de rupteur aussi.

Les cames sont arrondies pour pouvoir laisser passer le ressort en tôle bleue du contact mobile. Impossible donc de réduire le diamètre par ajout de clinquants pour aider le palpeur. Je n'ai pas un rupteur RB d'où la nécessité, je pense, d'avoir des réglages angulaires différents des vôtres.

On avance. Mais j'aimerais bien aussi que l'on m'explique à quel moment le courant se génère dans l'induit rotatif grâce au flux magnétique et si la haute tension crée dans la bobine dépend de la quantité d'induction magnétique (Tesla).

Merci de vos efforts pour faire avancer le machin.

Amicalement.

@+JM

Jean-Marc Sabouraud

Messages: 224
Date d'inscription: 07/10/2012
Age: 52
Localisation: Nord Isère

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  5HP31 le Dim 10 Nov - 19:14

Si ça peut t'aider, les photos que je t'ai mises plus haut, c'est la position des vis platinées quand le trait rouge est dans l’œilleton, donc au moment ou ça "rupte".
Amicalement
A+

5HP31

Messages: 497
Date d'inscription: 15/05/2010

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  5HP31 le Dim 10 Nov - 19:53

Voilà des photos d'une magnéto avec des vis platinées qui se rapprochent des tiennes.
Position trait rouge dans l’œilleton, les masselottes ne sont pas tout à fait à la verticale.
L'ensemble n'a pas 50 positions. Les roues dentées sont tenues par des clavettes, et les deux repères de ces roues dentées, mis face à face ne permettent qu'une seule position.









Elle finira bien par démarrer.........
A+

5HP31

Messages: 497
Date d'inscription: 15/05/2010

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Lun 11 Nov - 17:50

Bonjour,

J'ai finalement tout remonté et revérifié sans trouver d'anomalie. Ça ne modifie pas le calage des 5h Very Happy . Et soudain, HOURRA! ça a démarré cheers Le pire c'est que je n'ai pas l'impression d'avoir fait quelque chose de plus qu'avant. J'ai quand même l'impression maintenant que le cylindre 4 ne chauffe pas autant que les autres. Bref, je n'ai pas insisté car il n'y a pas encore d'eau dans le circuit.
Le niveau d'huile est OK mais il ne se passe rien au niveau de la vis qui se trouve sur le devant, à côté du robinet de trop plein d'huile. Quelle est la conséquence ?

En tous cas merci à tous de vos idées, photos, pistes pour une solution à mon problème de démarrage.

Amicalement.

@+JM



Jean-Marc Sabouraud

Messages: 224
Date d'inscription: 07/10/2012
Age: 52
Localisation: Nord Isère

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  amicale5hp le Lun 11 Nov - 18:02

Bonsoir,

Remettre de l'huile dans ton moteur pour amorcer ta pompe. Si celle ci ne veut pas, tu prends une seringue de mécano et tu injectes de l'huile par le bouchon de contrôle le plus loin possible pour atteindre ta pompe.

Tu peux le faire moteur tournant au ralenti . Attention au ventilateur !!!!

Amicalement,
Jean Pierre

amicale5hp

Messages: 1212
Date d'inscription: 02/01/2010
Age: 68
Localisation: Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Mar 12 Nov - 16:03

BRAVOcheers cheers
  Bon c'est sûre qu'on aurait préféré comprendre la panne mais bon...!!! Peut-être que la magnéto s'est un peu remagnétisé à force d'essayer...??? Ou la pression atmosphérique du jour qui était plus favorable pour l'admission de l'essence à enflammer...??? Mystère!
  Oui il faut absolument que l'huile sorte de la vis retiré proche du robinet de niveau pour prouver que la pompe à huile fonctionne (personellement je ne sait pas encore ce que va lubrifier l'huile qui arrive vers cette vis?) Peut-être arbre à came et/ou soupapes... Avant de risquer un grippage ou une détérioration dans ton moteur. Vérifie qu'il n'y a pas simplement un bouchon de camboui au fond du trou de vis en introduisant un fil de fer (sans forcer). Si la pompe tarde à s'engrenner, peut-être qu'il y a moyen de mettre un demi litre d'huile de plus au dessus du maxi pour favoriser celà, ça doit être un peut ce que te conseil Jean-Pierre. Ensuite rétablir le niveau d'huile normal en vidant le surplus par le robinet de niveau.
L'autre point de lubrification que tu devra vérifier (sauf si tu l'a déjà fait) est la lubrification des coussinés de pieds de bielle sur le villebrequin par barbotage au moyen des 4 "cuillères" qu'il y a en bas des pieds de bielle en déposant le carter inférieur du moteur pour vérifier l'état des cuillères et la crasse d'huile éventuelle partout la dedant dans les filtres et les grilles et le carter etc... (je te donne se conseil alors que moi-même j'ai roulé sans avoir encore démonté mon carter Embarassed faite ce que je dit mais pas ce que je fait...)
  Pour ton cylindre n°4 qui chauffe moins, essai d'inverçer par exemple les bougies 4 et 2! Si c'est le cylindre 2 qui chauffe moins c'est la bougie qui est défaillante si s'est toujours le cylindre 4 c'est que l'explosion est faible ou inexistante soit une soupape qui ferme mal ou segments encore grippés ou fil de bougie n°4 défaillant.
En tous cas ne faire tourner le moteur que quelque seconde temps que l'huile n'arrive pas et pas plus de 2 à 3mn sans eau.
Il me semble que t'avait démonté ta culasse donc t'a dû nettoyer les éventuelle dépot de rouille et de calcaire du réseau d'eau idem pour le radiateur.
  Il reste la mise au point de l'avance et peut-être du carbu avec notament le niveau de cuve.
Affaire à suivre avec essai routier (attention aux freins qui sont plus des ralentisseurs que des freins...!!!)
En te souhaitant que maintenant ton moteur démarre à tous les coups maintenant qu'il est réveiller:D 
A+

Le Tacoteur

Messages: 190
Date d'inscription: 22/12/2012

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  5HP31 le Mer 13 Nov - 21:14

Bravo !!!!!!!!
Mais on est frustré, on aimerait bien savoir pourquoi elle ne démarrait pas et pourquoi elle a démarré.
Bonne continuation quand même.... !
Amicalement
A+

5HP31

Messages: 497
Date d'inscription: 15/05/2010

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  amicale5hp le Jeu 14 Nov - 9:02

Bonjour5hp31,

Cela te rappel des souvenirs !!!!!! a mon avis les pignons de la magnéto n'était pas en ligne.

Heureux de te revoir sur le forum .

Amicalement,
Jean Pierre



amicale5hp

Messages: 1212
Date d'inscription: 02/01/2010
Age: 68
Localisation: Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  5HP31 le Jeu 14 Nov - 10:34

Salut Jean-Pierre,

Visiblement c'est un grand classique l'alignement des pignons de la magnéto.....

Amitiés.

5HP31

Messages: 497
Date d'inscription: 15/05/2010

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Jeu 14 Nov - 17:38

Bonjour,

Je vais vous donner mon truc. Je n'ai pas tenu compte des repères sur les roues dentées de la magnéto, j'ai plutôt tenté de comprendre comment du courant pouvait se créer dans l'induit rotatif et à quel moment cela se produit et j'ai décalé la grande roue pour avoir le repère dans la fenêtre juste histoire de pouvoir contrôler un éventuel desserrage de la chape d'entrainement.
Je n'ai pas tenté de retirer la clavette de l'axe de la grande roue. Si c'est mécaniquement possible, elle est certainement montée 1/2 tour à l'envers.

Je viens de trouver sur un site la confirmation des mes hypothèses et réponse à certaines de mes questions. Je vous en livre un petit extrait graphique. Very Happy 



A force de penser à tous les essais et tous les réglages qui ont été faits. Je pense que dans le tas il y en a qui ont été réalisés au PMH de fin d'échappement Exclamation Un re réglage des jeux de taquets de soupapes, ce n'est pas pratique mais ça ne fait pas de mal. Merci de votre patience.

Amicalement.

@+JM

Jean-Marc Sabouraud

Messages: 224
Date d'inscription: 07/10/2012
Age: 52
Localisation: Nord Isère

Revenir en haut Aller en bas

Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Ven 15 Nov - 13:58

Bonjour à Tous,
Merci JM pour le retour d'information et pour le schéma du dernier message, ça va me permettre de mieux comprendre comment le courant est créé dans la magnéto. C'est sans doute des choses que j'ai dû plus ou moins apprendre à l'école, mais s'est loin...!!!
En attendent de voir la suite de ta mise au point.
Pour ma part j'ai un peu laissé de côté ma 5HP de côté depuis plusieurs semaines car je doit m'occuper principalement maintenant de son embrayage dont le disque doit être en partie "en vrac" car quand je débraye sa freine le moteur jusqu'à le caller. Je ne pense pas que ça vienne de la butée d'embrayage qui grippe car je l'avait graissé et elle semblai en très bon état et j'avais rechargé en soudure la fourchette.
Et moi aussi j'ai peut-être quelque souci de magnéto avec des à coups à chaud, à moins que se ne soit un mauvais refroidissement du moteur (ou s'était peut-être des morceaux d'embrayage qui freinaient par moment...???!!!
Et j'ai bien d'autres choses à faire dessus comme l'électricité...
Mais bon j'essaierai d'en parler dans un de mes posts.
La météo actuelle n'étant pas très encouragante Sad 
Amicalement
A+

Le Tacoteur

Messages: 190
Date d'inscription: 22/12/2012

Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum