J'ai besoin d'aide pour un premier re-démarrage du moteur

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Lun 21 Oct - 17:58

Bonjour,

Eh bien, j'ai démonté la magnéto comme le montre le dessin en éclaté Very Happy et j'ai constaté que les pignons n'étaient pas en correspondance Surprised. Il y avait 90° d'écart. J'ai tout remis dans l'ordre et du coup le porte-balai est bien à 7h au PMH1 Very Happy J'ai recâblé les bougies en inversant les fils des cylindres 1 et 2 et suivi la procédure de caler le moteur puis de faire tourner la magnéto au repère dans la fenêtre avant de serrer la chape d'entrainement. Les vis s'ouvrent bien, il y a bien des étincelles aux bougies mais ça ne démarre toujours pas Sad
 
Ce qui m'étonne c'est qu'en mettant maintenant la magnéto au repère dans la fenêtre, les vis platinées sont en position fermée, les taquets en dehors des pentes.

Faut-il que les 3 conditions suivantes soient simultanées pour que ça marche :
- Caler moteur sous le PMH1 en fin de compression +
- Porte balai sur le plot 1 +
- Vis en ouverture et à 0.4 mm sur une des pentes.

Si oui, le repère dans la fenêtre ne sert donc à rien et il me faut décaler les roues dentées d'un certain nombre de dents pour combiner les positions. Je ne vois pas comment faire autrement.

De plus, j'ai constaté que l'écartement à 0.4mm des vis du rupteur SEV n'est pas le même selon le côté D ou G des pentes. Il y a un écart d'environ 0.15 mm en plus sur l'un des côté. Comment équilibrer l'ouverture ?

La réponse à 2 de mes questions :
- La liaison entre la grande roue dentée et l'encoche du porte-balai se fait par une goupille. Pas de déréglage possible.
- Les aimants sont en fer doux, ce ne sont pas des aimants permanents, donc ils perdent naturellement de leur aimantation. Il doit être possible, moyennant un appareillage adapté, de remagnétiser ces 2 pièces et peut-être générer ainsi davantage de courant à l'induit.

L'idée de Dropbox était bien mais pour accéder aux documents il faut que l'émetteur autorise l'accès aux lecteurs avec leurs adresses mail. Compliqué.

Amicalement.

@+JM
Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  c3 le Mar 22 Oct - 9:12

Bonjour,

Lorsque tu cales ton allumage, en fin de compression du cylindre numéro 1, tu dois avoir le repère D ou le trait vertical visible dans l'oeilleton de la magnéto et tes vis sont sur le point de s'écarter. Ces trois conditions doivent être remplies et là ça pête au quart de tour.

Bonne chance !

c3

c3

Messages : 679
Date d'inscription : 04/02/2010

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  m gosset le Mar 22 Oct - 12:05

Bonjour JM

Voici 2 photos pour illustrer

D' abord caler le moteur au point d' allumage du cyl 1 , c'est a dire 2,5 mm avant la hauteur maxi de la pige ; a ce moment , la barre rouge est au milieu de la fenetre de magneto ( et le point ALL sur le volant moteur est en face du repere ) ...

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 2013-110



... de l' autre cote , le doigt d' allumeur pointe vers 7h  et le papier a cigarette est tout juste libere 
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 2013-111
OK?

Bonne chance 

MG
m gosset
m gosset

Messages : 1641
Date d'inscription : 29/01/2011
Age : 72
Localisation : UK.

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Mar 22 Oct - 16:03

Bonjour JM,
On s'approche du moment de vérité pour que ton moteur "pète" Very Happy . Le décalage entre les pignons de magnéto est corrigé, c'est une très bonne chose.
Pour redire ou compléter ce que viennent de dire les copains du forum et pour répondre à tes questions:
   Le réglage de tes vis platinées à 0,4mm est totalement indépendant des autres réglage. Tu ne t'occupe plus du PMH ni du trait dans la fenêtre, ni du repère sur le volant moteur, tu tourne simplement ton moteur à la manivelle jusqu'a ce que le patin qui vient ouvrir les vis platinées soit à l'endroit où les vis soient le plus ouverte possible (peu importe que le patin soit sur une ou l'autre des 2 demi-lune métallique qui permet cette ouverture) et tu rêgle tes vis à 0,4mm en vissant ou en dévissant la vis platinées qui est réglable (bien reserrer le contre écrou sans trop forcer) ce réglage n'est pas toujours évident à obtenir, on est souvent obligé de s'y reprendre à plusieurs fois, ont mesure les 0,4mm et si c'est encore pas tout à fait bon on redessère et on réajuste à nouveau et on resserre. Pour l'instant comme t'as dit que t'avait une diférence entre les 2 coté de frottement du patin sur les 2 demi-lune de magnéto, essai de régler les 0,4mm que d'un côté c'a devrait déjà permettre de faire pétarader ta voiture. Ou alors partage la différence pour avoir environ 0,35mm d'un côté et 0,45mm de l'autre.
Ensuite tu peux tester le coup du papier à cigarette (cette étape personnellement je ne la fait pas toujours, je la fait que si ça tourne comme une patate et d'abord j'ai pas de papier à cigarette...) qui doit être libéré lorsque tes repère d'avance sur le volant moteur et le repère dans la fenêtre de magnéto sont en position.
Tu pense à remettre le petit cache devant les vis platinées sinon si ton moteur démarre tu ne pourra plus l'arrêter en appuyant le bouton de mise à la masse... Si ça arrive couper l'arrivé d'essence.
Il ne te reste plus qu'a essayer de la démarrer:
 *on ouvre l'essence.
 *on tire le bouton au tableau de bord pour supprimer la mise à la masse.
 *on ferme le volet du starter évidemment
 *puis on tourne la manivelle fermement (attention au fameux risque de retour de manivelle (on laisse le pouce du même côté que les 4 autre doigt dela main) ou on utilise le démarreur.
 * et là ça devrai fonctionner.
(si besoin remet un peu d'huile sur les cylindres pour la compression)
    Et si ça tourne toujours pas (pas de panique, ne nous énervont pas...!!!) enlève un joint de sous le pointeau de carbu, même si ça goutte au début sous le carbu car le niveau de cuve a une grande importance. Il suffit de penser à fermer le robinet d'essence quand le moteur est arrêté.
Et si malgré tous ça ne va toujours pas, revient vers nous et on va bien réussir à te le faire tourner ton moteur!
Courage, ne désespert pas.
A+
Le Tacoteur
Le Tacoteur

Messages : 217
Date d'inscription : 22/12/2012
Age : 49

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Cedric5hp le Mar 22 Oct - 17:45

Bonjour J-M

Si l'essence est plus que environ 6 mois, les problèmes sont possibles. Essence fraîche est la meilleure.

John
(désolé, mon Français n'est pas bon!)

Cedric5hp

Messages : 29
Date d'inscription : 26/05/2013
Localisation : London & Nice

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  m gosset le Mar 22 Oct - 20:10

.... et ( pardonnez moi d' insister ) .. le Start Pilot !

S' il y a un probleme d'alimentation ( prise d' air etc )  le moteur tournera quelques tours sur le Start Pilot . Cela permettra de verifier que l' allumage / distribution fonctionne .

MG
m gosset
m gosset

Messages : 1641
Date d'inscription : 29/01/2011
Age : 72
Localisation : UK.

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Mar 22 Oct - 21:43

ATTENTION: pas de cigarette au bèc quand on utilise le "Start-Pilote" car c'est toi qui risque de faire "boum !!!" avant ton moteur affraid 
Par contre ne pas démarrer trop souvent une voiture récalcitrante au start pilote, il vaut mieux résoudre le problème d'allumage car comme c'est un produit très facilement explosif il peut souvent péter trop tôt et a pour effet de donner comme un coup de massu sur la tête du piston et de la bielle et de faire tourner le moteur à l'envers alors que le piston est en train de monter...
Je vais peut-être dire une co--erie (et je vous autorise à me remonter les bretelles aussi sec...si je me trompe), mais est-ce que le start-pilote a vraiment besoin d'une étincelle pour exploser. Ne se comporte t'il pas comme un diesel en explosant tous seul sous l'effet de la compression des gaz même s'il n'y a pas d'étincelle??? Si s'est le cas, c'est pas parce-que ça pétarade un peu qu'il y a de l'allumage...à méditer cette nuit!
A part ça oui avec un moteur qui ne donne rien pour un redémarrage le start pilote peu être la solution et le choc des explosions plus violente qu'à l'essence aura peu être pour effet de décoller les segments qui étaient en grève jusque là, afin de les remettre au travail et que tout ce petit monde prennent le relai (essence carbu segments soupapes lubrification etc...).
Tu a bien vérifié que ta pompe à huile fonctionne bien en dévissant la vis "qui va bien" à l'avant du moteur et voir l'huile couler en tournant la manivelle? Car le bonheur d'un moteur qui redémarre pourrai vite ce terminer en catastrophe technique si la lubrification est inexistante.
Si tu n'arrive toujours pas à démarrer, je pense à un truc. Est-ce que ton bloc support de vis platinées est bien indexé (bien orienté) dans la bonne et seule orientation possible. Car je ne me souvient plus s'il est maintenu orienté par une clavette ou par un bossage dans une encoche ou autre mais à vérifier quand même au cas où... Car manifestement ta voiture à plusieurs pannes en même temps, c'est pourquoi s'est difficile de trouver rapidement!

Je le redis à tous le monde, excusez-moi mais dans tous mes bla-bla je n'arrive toujours pas à faire court. Désolé les gars (et les filles)! Quoi que les filles ne sont peut-être pas gênées et préfère même quand c'est long Embarassed Rolling Eyes 
A+
Le Tacoteur
Le Tacoteur

Messages : 217
Date d'inscription : 22/12/2012
Age : 49

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  m gosset le Mer 23 Oct - 11:30

Bonjour Tacoteur,

Ta description du Start Pilot est veritablement apocalyptique ! 

Si tu as a moitie raison , il faut prevenir la Securite Civile et retirer du marche cette Arme de Destruction Massive !

Cordialement !J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Icon_biggrin

MG
m gosset
m gosset

Messages : 1641
Date d'inscription : 29/01/2011
Age : 72
Localisation : UK.

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Mer 23 Oct - 12:46

Bonjour,

Si j'avais appris le latin, je crois que je serais en train de le perdre !!
Ce matin voulant revoir mes réglages : au PMH1 avec le repère dans la fenêtre, le porte balai était revenu à 5h !! et le rupteur hors des cames. Voir photos.
En comparant avec la photo du post précédent. Merci de vos encouragements et de votre dévouement à essayer de solutionner mon problème. Je m'aperçois que mon rupteur SEV n'a pas le logo RB donc je me dis que les angles ne doivent pas être les mêmes.
Je viens de re-démonter la magnéto, une fois de plus, pour faire prendre 16 dents à la grande roue dentée. Ainsi maintenant, j'ai au PMH1, le repère dans la fenêtre, la vis qui s'ouvre à 0.4mm, le porte balai à 5h (tant pis, je recâble les bougies en fonction) et la chape d'entrainement serrée en dernier. J'en ai profité pour revoir la clavette emboutie du support de rupteur pour assurer sa position angulaire. J'ai collé des aimants permanents de chaque côté de la magnéto, histoire de voir si cela permet d'augmenter le champ magnétique donc le voltage dans l'induit et par conséquent avoir une meilleure étincelle au démarrage quand la rotation est lente. Je vais essayer de faire péter mais il pleut tellement en ce moment que je crains ne pas pouvoir le faire tout de suite... Donc je fais quelques clichés. Je ne me décourage pas.

Avant réglage :
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371314
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371315

Après réglages :
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371316
avec une cale car je ne fume pas !

Avec les aimants permanents sur le côté :
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371318

Au sujet de la pompe à huile. S'agit-il de cette vis qu'il faut enlever pour vérifier l'amorçage ?
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371317

Une petite vue générale du moteur :
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371319

La suite au prochain numéro.

Amicalement.

@+JM

Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Mer 23 Oct - 14:22

Bonjour JM,

 Si ta magnéto c'est redécalé à 5H c'est que tes pignons (ou ta magnéto) ne sont pas les bon, ils n'ont pas le bon nombre de dents ou alors des dents usées si bien qu'ils se décalent après avoir loupé des dents. Peut-être une magnéto pour un bi-cylindre ou un 6 cylindres sur lequel a été monté une tête d'allumage pour 4 cylindres.
Lorsque tu remet correctement les repères des 2 pignons en concordance, laisse le carter ouvert pour voir ce qui ce passe et fait tourner ta magnéto à la main sans la relier au moteur, tu fait faire un tour au grand pignon et tu doit à chaque fois retomber avec les 2 repères des 2 pignon en concordance, à chaque fois que le grand pignon fait un tour si ça ce décale n'insiste pas et trouve toi une autre magnéto réèllement pour 5HP.
Le grand pignon doit avoir exactement le double de dents par rapport au petit pignon.
Essai de compter si les pignons de ta magnéto ont bien le même nombre de dent que sur la photo du calage des repères.
Pour la vis, pour voir si la pompe à l'huile fonctionne c'est bien celle que tu désigne avec ta flèche. On l'enlève et on tourne plusieurs tour de manivelle jusqu'a voir l'huile couler (enlève les bougies avant de tourner la manivelle ça te permet de moins peiner et de tourner plus vite).
Ton bloc vis platinées a une "gueule" bizarre que personellement je n'est jamais vu sur 5HP et même la forme des 2 demi lune qui provoque l'ouverture des vis platinnée sont bizare (les mienne sont totalement plate donc on obtient l'ouverture maxi qu'a un seul endroit le plus épais) alors que tes demi-lune sont arrondi se qui laisse les vis en pleine ouverture plus longtemps pendant toute la durée de la courbe apparemment.

A  m gosset:
Je me doutais que j'aller m'attirer les foudres des pro Start-Pi--te mais attention il ne faut pas que les amateur de cigarette au dessus du Start-Pi--te s'imagine en lissant ta réponse que c'est sans danger! En disant que je le voit "veritablement apocalyptique" et là on ne parle pas de mécanique cassé mais de tête explosé et ou brulée car tu m'excusera mais comme on dit il vaut mieux prévenir que guérir (et croit moi par expérience dans mon entourage les grands brulé ne guérisse que très rarement...)!
Pour le Start-Pi--te, en effet il n'a pas forcément besoin d'étincelle pour exploser car il démarre aussi les diésel mais c'est vrai que la faible compression d'un moteur essence ne permet à priori pas son auto explosion.
Pour le reste sur le fait que le Start-Pi--te est mauvais pour la mécanique des moteur si ont l'utilise trop c'est vrai que je m'appuis seulement sur les affirmation de plusieurs collectionneur qui accuse (peut-être à tort???) que leur moteur a été flingué suite à une injection de ce produit hautement explosif mais quand c'est une personne qui s'en plain ça va quand ce sont des disaine y a de quoi se poser des intérogations, non!
A+
Le Tacoteur
Le Tacoteur

Messages : 217
Date d'inscription : 22/12/2012
Age : 49

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Mer 23 Oct - 19:09

J'y suis presque.
Avec le concours du démarreur, il semble qu'il y ait quelques rares explosions mais qui, à chaque fois, stoppent momentanément la rotation.
Cela veut-il dire qu'il y a trop d'avance et que l'explosion tendrait à vouloir faire tourner le moteur en sens inverse ? ou qu'il n'y a pas assez d'explosions pour engager une rotation sans secousse ?
Dommage que l'on ne puisse pas poster des vidéos.

Amicalement.

@+JM.
Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Mer 23 Oct - 20:11

En effet ça pourrai être une trop forte avance qui provoque cela, et j'aimerai bien pour toi que ce ne soit que cela...
Mais comme ta magnéto se décale, (pour une raison que nous avons pas encore parfaitement identifié) il se pourrai qu'une étincelle se produise qu'une fois sur 3 ou une sur 4 ou une sur 6 au bon moment, seulement lorsque les 2 pignons repasse momentanément par la bonne position...!!! Donc pas assez pour entrainer le moteur en continu!
Tu n'as pas pris une photo de tes pignons arrière de magnéto quand tu les recale? Car en regardant une de tes photo prise à l'avant de ta magnéto (côté gauche de la voiture) si c'est le pignon du haut que l'on aperçois, j'ai l'impression que sont diamètre est très petit...!!! Je ne sais pas si le montage est possible mais le petit pignon ne serai pas monté en haut et le grand en bas. Pour l'instant je suppose que t'as pas pu vérifier ce que j'ai écrit dans un message précédent, pour le nombre de dent des 2 pignons et voir si le repère se décale. (n'ayant pas eu l'occasion de démonter ma magnéto du côté pignons, je me réfère aux photos de la doc RTA fourni par m gosset en supposant que les illustrations de la RTA correspondent bien à la magnéto de la 5HP...
A+
Le Tacoteur
Le Tacoteur

Messages : 217
Date d'inscription : 22/12/2012
Age : 49

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Mer 23 Oct - 20:26

Au sujet des pignons de magnéto. Non ils ne se décalent pas tout seuls,heureusement. La position 7h c'est quand les 2 repères étaient en face. J'ai pensé que ça pouvait être le montage goupillé de la roue sur son axe qui n'était pas bien orienté. La grande roue du haut est en bronze et en parfait état. C'est elle qui brille au fond sur une des photos. Je n'ai pas compté les dents mais la grande roue du haut fait 1 tour quand l'induit en fait 2.

Ma magnéto pendant le démontage :
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371320
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371321
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371322

Amicalement.

@+JM

Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Mer 23 Oct - 20:36

Au sujet des repères à mettre en face.
J'ai mis celui qui est repéré par la flèche, soit 18 dents d'écart pour avoir le trait dans la fenêtre et les vis qui s'ouvrent.
J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Sl371323

Amicalement.

@+JM
Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Mer 23 Oct - 21:27

Là j'avoue que je sèche totalement...!!! Crying or Very sad 

Je ne voit pas comment une fois le charbon réglé à 7h au PMH du cyl n°1 fin de compression et repère dans la fenêtre de magnéto comment il fait pour repasser à 5h en revenant au PMH du cyl n°1 fin de compression et repère dans la fenêtre de magnéto! Si t'es certain qu'il n'y a pas un défaut de clavette ou de sertissage qui fait que le pignon du bas peut tourner par rapport au bloc vis platinées ou le pignon du haut par rapport au distributeur qui comporte le charbon latéral qui passe de 7h à 5h???
C'est pas une magnéto à correction d'avance automatique en totalité ou avec une partie seulement qui proviendrai d'une magnéto à correction automatique?
Je revient sur la forme des 2 demi-lune qui permet l'ouverture de tes vis platinées: Comment fait tu pour les régler à 0,4mm? Tu règle lorsque le sommet du patin est en plein milieu de la demi-lune? Comme j'ai vu que la forme des demi-lune est arrondi est-ce que l'ouverture maxi est ponctuel ou est-ce que l'ouverture maxi reste durant tout l'arrondi de la demi-lune? Dans le cas de demi-lune plate comme j'ai, l'ouverture maxi est ponctuelle, ont régle le 0,4 lorsque le sommet du patin est en plein milieu de la demi-lune.
A+
Le Tacoteur
Le Tacoteur

Messages : 217
Date d'inscription : 22/12/2012
Age : 49

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  amicale5hp le Jeu 24 Oct - 7:47

Bonjour,

J'ai l'impression ( voir photo) que les deux points de repères sont bien en ligne ,mais pas au centre de ton axe ?
De toute façon tu as mis trop d'avance.

As tu regardé si le bobinage de ta magnéto est dur ?
Amicalement,

Jean Pierre


amicale5hp

Messages : 1966
Date d'inscription : 02/01/2010
Age : 73
Localisation : Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Jeu 24 Oct - 10:25

Bonjour,

Est-ce que 2.5mm avant le PM c'est trop d'avance ?
C'est pourtant ce qu'indique la notice d'entretien Citroën alors que la notice RB préconise de 6 à 8 mm !
Au toucher, le bobinage de l'induit est dur.
Je ne comprends pas la remarque de Jean-Pierre au sujet du centrage des repères sur l'axe. La photo n'est pas prise pile en face mais les roues dentées tournent parfaitement bien. J'ai calé en bas avec le repère qui est en face de le flèche noire sur la photo.
Je pense que mon calage est maintenant proche de la vérité à quelques ajustements près.
Je pense que l'ouverture des vis à 0.4 mm doit se faire sur les pentes des cames arrondies. Ensuite si elles s'ouvrent encore un peu ce n'est pas grave et cette ouverture est maintenue un certain temps avant de se refermer.
Le prochain essai sera avec une avance réduite à 1.5 mm.

Amicalement.

@+JM
Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  m gosset le Jeu 24 Oct - 10:50

Bonjour JM

Hier tu ecrivais : " Dommage que l'on ne puisse pas poster des vidéos."

En fait , oui ! Tu peux faire une petite video que tu remontes sur Youtube , puis dans ton message , tu cliques sur le bouton Youtube de la barre ( 20e a partir de la gauche )  ; ceci te permet d' inserer l' adresse du document ( par exemple ici : https://youtu.be/DnF4UIifsHA ) 

Voici une petite video d' essai de 15 secondes ; cela devrait etre suffisant !

Cordialement 
MG

m gosset
m gosset

Messages : 1641
Date d'inscription : 29/01/2011
Age : 72
Localisation : UK.

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Jeu 24 Oct - 22:57

Bonsoir ou bonjour JM,

Je comprend pas bien ton histoire de repère à 18 dents, quand tu dit avec une photo:
     "Au sujet des repères à mettre en face.
J'ai mis celui qui est repéré par la flèche, soit 18 dents d'écart pour avoir le trait dans la fenêtre et les vis qui s'ouvrent."

Pourquoi ce repère à 18 dents?
Quand le trait du repère "C" est dans la fenêtre, le repère que ta rajouté à 18 dent devrai normalement être exactement à l'opposé du repère "C" (si par exemple ton grand pignon comporte 60 dents en tout, c'est 30 dents et non 18 dents que tu doit avoir.

Ta magnéto a une particularité que je ne connait pas en ayant des cames arrondies (que moi j'appel demi-lune) alors que ce que je connait se sont des cames plates (comme sur la 2ème photo de m gosset le Mar 22 Oct 2013 - 12:05) et comme j'ai dit dans un message précédent le 0,4mm se règle lorsque le sommet du patin est pile ou milieu de la demi-lune qui est le seul endroit qui écarte les vis le plus possible.
Toi tu dit:
 "Je pense que l'ouverture des vis à 0.4 mm doit se faire sur les pentes des cames arrondies. Ensuite si elles s'ouvrent encore un peu ce n'est pas grave et cette ouverture est maintenue un certain temps avant de se refermer."
Donc c'est là qu'on ne sait pas exactement où il faut régler le 0,4mm soit au debut soit au milieu ou ailleur??? Car c'est un réglage important pour avoir les étincelles exactement au bon moment!!! Afin de n'avoir ni trop d'avance ni pas assez!

Et tu confirme que le charbon du rotor arrive à repasser à 5h alors que tu l'a à 7h au moment ou tu règle le trait dans la fenêtre. S'il est à 7h à un moment avec le repère dans la fenêtre et qu'à un autre moment après avoir fait tourner la magnéto tu remet le repère toujours dans la fenêtre et le charbon latéral du rotor repasse à 5h! C'est bien qu'il y a un glissement en rotation dans l'ensemble qui constitue le rotor (grand pignon + axe + bobinage + porte charbon latéral + ?).
Si tu prend cette ensemble entre tes 2 mains et si tu essai de faire un mouvement de torsion (comme pour essorer une serpillère) une main sur le grand pignon et l'autre sur le porte charbon latéral, ça doit bien tourner un peu de presque 60°. Si c'est bien le cas ça serai bien un rotor qui est prévu pour une magnéto à correction d'avance automatique centrifuge.
C'est une histoire de fou ce truc du charbon réglé à 7h qui repasse à 5h.
Est-ce que quelqu'un du Forum aurai une magnéto à avance automatique pour nous éclairer un peu au cas où la magnéto de JM aurai des pièces provenant de ce type de magnéto??? Mais j'ai l'impression qu'elles n'a pas tous les éléments pour faire cette corection d'avance centrifuge... Il manquerai à priori la partie masselotte pour faire l'effet centrifuge c'est pour cela que cette magnéto est inutilisable dans l'état actuel.
Merci
A+
Le Tacoteur
Le Tacoteur

Messages : 217
Date d'inscription : 22/12/2012
Age : 49

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  amicale5hp le Ven 25 Oct - 7:06

Bonjour,

Quand vous avez mis votre piston en Phm , vous redescendez celui ci de 2,5MM
Les vis doivent commencer a s'ouvrir à ce moment là.et pleine ouverture en Phm.

As tu regardé si tu as de l'étincelle à tes bougies. Tu les dévisses,tu les poses sur ta culasse,et tu tourne la manivelle, tu pourras vérifier l'ordre d'allumage également..
Tu dois avoir une étincelle bleu, de 7 à 1mm .

Sinon, l'amicale vend des refaites en échange standard..
Amicalement,

Jean Pierre

amicale5hp

Messages : 1966
Date d'inscription : 02/01/2010
Age : 73
Localisation : Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Mar 29 Oct - 11:35

Bonjour JM,
Où en est-tu avec ta magnéto? As-tu pu revérifier des choses?
Est-ce que d'autres membre du forum sont d'accord avec moi pour dire qu'avec une magnéto standard à avance fixe (c'est à dire qui ne possède pas de correction d'avance automatique) si l'ensemble rotor+grand pignon+bobinage+doigtd'alumage portant le charbon latéral est réglé avec le trait de repère du grand pignon dans la fenêtre et bien le charbon latéral ne peut qu'occuper une seule et même position (7h dans notre cas). Et que seul un problême de sertissage ou de clavette défaillant peut provoquer une différence ou éventuellement un rotor d'une magnéto à correction d'avance automatique centrifuge...!!!???
Ou est-ce que j'ai tous faut?
A+
Le Tacoteur
Le Tacoteur

Messages : 217
Date d'inscription : 22/12/2012
Age : 49

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  c3 le Mar 29 Oct - 14:49

Bonjour,

Je suis d'accord avec toi. Seulement, il y a une chose qui n'a jamais été dite concernant ce passage de 7h à 5h. Est-ce que notre magnéto est bien entrainée de manière fiable et permanente depuis le flector et la chape? En effet, si il se produit un frottement dans l'entrainement, ceci peut expliquer cela. Egalement, si il y a énormément de jeu au niveau de la distribution, on peut comprendre un tel décalage. Ou alors, cette magnéto, comme dit plus haut, n'est pas faite pour un 4 cylindres.

Bonne chance !

c3

c3

Messages : 679
Date d'inscription : 04/02/2010

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Kronos le Mar 29 Oct - 15:04

Bonjour ,
Redonne nous la référence marquée sur la magnéto .
Amicalement ,
K

Kronos

Messages : 727
Date d'inscription : 16/03/2011
Localisation : Sud Ouest

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Jean-Marc Sabouraud le Mar 29 Oct - 15:33

Bonjour,

J'avais répondu à un max d'interrogations mais je viens de voir que mon message n'a pas été édité...
Bref, je tâche de résumer.

Ma magnéto est bien une N 10/4 à avance fixe et non une W à avance réglable.
Je l'ai de nouveau démontée car je n'arrive pas à en comprendre le cheminement électrique.
Je pense que certains décalages de position viennent du fait que la chape d'entrainement laissait l'axe libre en rotation malgré le serrage. Maintenant un serrage fort permet d'éviter ce glissement parasite. Il est vrai que je ne retrouvais pas exactement mes réglages après des essais.
Je pense aussi que l'écart de position angulaire 5/7 peut venir du fait que j'ai un rupteur SEV et non un RB. Si je veux avoir le trait dans la fenêtre au moment de l'ouverture des vis il me faut décaler la grande roue dentée de 18 dents et le porte balai est alors à 5h.
Quant à la clavette emboutie SEV, elle est bien indexée dans le cône. En regardant le rupteur côté vis, si la clavette se trouve sur 12h, le palpeur du contact mobile est à 10h. Est-ce pareil sur un rupteur RB ? Où peut-on trouver des rupteurs en pièces détachées ?
Je trouve que les étincelles sont vraiment faiblardes aux bougies, comment les booster ? Je verrais pour un éventuel échange standard de la magnéto (un peu cher au demeurant) après EPOQ'AUTO de Lyon le WE les 8-9 et 10 nov.
J'ai réduit l'avance au PMH et pour le moment ça n'a pas encore démarré.

Amicalement.

@+JM

Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Le Tacoteur le Mar 29 Oct - 16:07

Re,
 Apparemment la platine avec vis platinée RB 10/4N se trouve à 60€+6€ de port ici voici le lien (personnellement je n'est jamais commandé chez eux):
http://www.pieceallumage.fr/platine-rupteur-rb-10-4n-droit--f13685.html
Attention je n'est pas vérifié si c'était le bon sens de rotation et je ne sais pas si c'est de la refrabrication made in China ou de la bonne qualité.
Voici aussi le lien de plusieurs éléments qu'ils vendent:
http://www.pieceallumage.fr/equipement-magneto-b1594.html
Si ça peut aider!
Car en effet une platine de vis platinées SEV dans un corps de magnéto RB, soit c'est pas compatible soit les réglages sont complètement différent...et on ne les connait pas???!!!
Pour le manque de vivacité des étincelles, je pense qu'il faut attendre d'avoir mis les bonnes vis platinée RB et si ta voiture ne démarre toujours pas on essaiera de te donner une adresse de quelqu'un qui peu remagnétiser les magnéto. Je connaît quelqu'un mais son nom m'échappe pour l'instant il faudrai que je demande à un ami les coordonnées de cette personne si jamais tu a besoin. Mais je pense qu'à 90% de chance ta voiture démarera avec une bonne platine de vis platinée RB. Elle ne tournera peut-être pas tout à fait rond il restera de la mise au moins carburateur etc... à faire mais ce sera en très bonne voie. Je te le souhaite!
A+
Le Tacoteur
Le Tacoteur

Messages : 217
Date d'inscription : 22/12/2012
Age : 49

Revenir en haut Aller en bas

J'ai besoin d'aide pour un premier re-démarrage du moteur - Page 2 Empty Re: J'ai besoin d'aide pour un premier re-démarrage du moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum