ACCES AU FORUM

Aller en bas

ACCES AU FORUM Empty ACCES AU FORUM

Message  5HP31 le Mar 14 Mai - 14:39

Bonjour,
Quand j'accède au forum, j'ai la flèche du pointeur à l'écran qui tremblotte et clignote, les liens ne sont pas clairs et "flottent", j'ai le pointeur (main avec doigt) qui apparait alors qu'il n'y a pas de lien et au bout de 15 à 30 secondes j'ai une fenêtre de jeux qui s'ouvre "Forges of Empire".
Je précise que ce phénomène arrive quelque soit l'ordinateur : maison, bureau, chez des amis, etc.... .
Est-ce que je suis le seul ou cela vous arrive-t-il également ?
Merci de vos réponses.
Amicalement
Thierry
5HP31
5HP31

Messages : 730
Date d'inscription : 15/05/2010
Age : 67
Localisation : Haute-Garonne

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  Kronos le Mar 14 Mai - 14:43

Bonjour ,
Rassure toi cette pub me casse aussi les pieds ! Piratage ou ????? Crying or Very sad
Amicalement ,
K

Kronos

Messages : 727
Date d'inscription : 16/03/2011
Localisation : Sud Ouest

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  c3 le Mer 15 Mai - 9:37

Bonjour,

Je n'ai jamais constaté ce phénomène.

Mais il est vrai aussi que j'ai un pare feu. (un vrai, pas celui de windows...)

Bonne journée.

c3

c3

Messages : 679
Date d'inscription : 04/02/2010

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  5HP31 le Mer 15 Mai - 18:06

Bonsoir,
J'ai également un parefeu qui n'est pas windows : Bitdefender.
Le phénomène n'apparaît que sur le site du forum.
Amicalement
Thierry
5HP31
5HP31

Messages : 730
Date d'inscription : 15/05/2010
Age : 67
Localisation : Haute-Garonne

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  Fer le Mer 15 Mai - 19:35

je n a pas cette probleme , mais il y a des dizaines de annonces francaises par le mail par semaine. Mais ca sera viré automatiquement dans la poubelle....
drunken
Fer
Fer

Messages : 1699
Date d'inscription : 12/04/2010
Age : 57
Localisation : Limbourg Pays-Bas

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  Kronos le Jeu 16 Mai - 7:47

Bonjour ,
Le phénomène a disparu aussi soudainement qu' il était arrivé .... Very Happy
Amicalement ,
K

Kronos

Messages : 727
Date d'inscription : 16/03/2011
Localisation : Sud Ouest

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  Jean-Marc Sabouraud le Jeu 16 Mai - 8:45

Bonjour,
C'est ce que je pensais aussi mais le phénomène est toujours présent, les Forges de l'Empire sont revenues !
Je pense que le problème vient du serveur sur lequel le forum est hébergé qui envoie ou a envoyé un ordre aux ordinateurs connectés.
Faut-il réinitialiser nos raccourcis peut-être infectés ?

Merci au webmestre de se pencher sur ce petit souci.

Amicalement.

@+JM
Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  5HP31 le Lun 10 Juin - 20:29

Bonsoir,
Je n'ai plus de problème depuis une quinzaine de jours.
Amicalement
A+
5HP31
5HP31

Messages : 730
Date d'inscription : 15/05/2010
Age : 67
Localisation : Haute-Garonne

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  Jean-Marc Sabouraud le Mer 12 Juin - 10:48

Bonjour,

Pareillement !
Il reste en permanence la bannière de pub entre le menu et la zone active mais je pense que c'est la rançon de la gratuité du forum.

Merci au webmaster.

Amicalement.

@+JM
Jean-Marc Sabouraud
Jean-Marc Sabouraud

Messages : 409
Date d'inscription : 07/10/2012
Age : 57
Localisation : Nord Isère

Revenir en haut Aller en bas

ACCES AU FORUM Empty Re: ACCES AU FORUM

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum