problème moteur

Aller en bas

problème moteur Empty problème moteur

Message  fred74 le Jeu 21 Mar - 19:52

bonjour a tous ,je pense que mon moteur est hs,et j ai besoin de vos conseils. voila après quelque réglage j ai fais tourné ma 5hp, environ 10mn au ralenti ,le moteur marchais très bien,puis je l ai arrêté et redémarré pour voir si elle démarrait bien a chaud , redémarrage en un coup de manivelle,puis je l ai de nouveau arrêté.
quelque heure plus tard j ai voulu la redémarrage , impossible et la manivelle est très dur a tourné, quelque chose aurait il chauffé dans le moteur?

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Trefle12 le Jeu 21 Mar - 20:23

bonsoir Fred 74

Zut..!
La premiere question , as tu demonté le moteur pour verifier son etat avant la remise en route ????
nettoyage interieur verification des cuilleres de bielles qui des fois ne tienent pas , le jeu des bielles
et palier Av et Ar.
La deuxieme question , as tu verifié le debit de la pompe a huile lors de la premiere mise en route
par le bouchon lateral ??
Il se peut que tu ai subi un grippage piston si tu a un defaut de graissage.

Amicalement
Alain

Trefle12
Trefle12

Messages : 536
Date d'inscription : 30/03/2012
Age : 56
Localisation : haute garonne

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Jeu 21 Mar - 20:44

le moteur a été restauré il y a une vingtaine d année , je ne l ai pas démonté.
Je n ai pas vérifié le débit de la pompe a huile avant la mis en route et je pense que le problème viens de la .
a votre avis quel serai les pièces a remplacer.

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Trefle12 le Jeu 21 Mar - 21:06

Ah ... Zut ! Dommage
hé bien , le diagnostic est vite fait , Ton moteur a du serrer .
Donc deja demontage du goupe piston cylindre pour verifier
son etat et s'il ya eu un grippage pistons.

Ensuite , verification de l'embiellage .
Demontage des bielles et verification s'il y a des rayures sur les coussinets
ainsi que les paliers avant et arriere .
Si tu avais un niveau d'huile normal a mon avis les coussinets auront peu
souffert.

Et enfin refection de la pompe a huile , obligatoirement et verification du debit
apres remontage.
Avec un peu de chance tu t'en tires uniquement avec les pistons et la pompe a huile.

Amicalement

Alain


Trefle12
Trefle12

Messages : 536
Date d'inscription : 30/03/2012
Age : 56
Localisation : haute garonne

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Jeu 21 Mar - 21:23

merci Alain pour ton diagnostique , il me semblais que le moteur avais serré , je voulais avoir une confirmation , je vais donc démonté tous ça .

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  c3 le Ven 22 Mar - 8:42

Bonjour,

Avant de penser au pire, je regarderais du côté de la magnéto dont l'isolant a sans doute fondu et qui bloque la rotation du moteur.

Cette panne est très courante avec des magnétos dont la réfection est ancienne.

Bon courage et tient nous au courant... sans jeu de mot !

c3

c3

Messages : 679
Date d'inscription : 04/02/2010

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Ven 22 Mar - 13:42

merci c3 je vais également regarder la magnéto.

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  amicale5hp le Ven 22 Mar - 18:41

Bonsoir,

Je confirme le conseil de C3, la première chose à regarder.
Tu peux faire simple, desserre l'axe de la magnéto et tourne la manivelle.

A bientôt,
Jean Pierre

amicale5hp

Messages : 1966
Date d'inscription : 02/01/2010
Age : 73
Localisation : Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Ven 22 Mar - 21:45

bonsoir jean pierre , je suis pas très doué en mécanique,il se trouve ou l ax de la magnéto.

amicalement
fred

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  amicale5hp le Sam 23 Mar - 8:34

Bonjour Fred,

Tu vois la magnéto, devant tu as accès au couvercle,et à l'arrière tu as un chape ou est fixé celle ci, tu desserre celle ci , par contre il te faudra recaler ensuite ton allumage.
Ta magnéto est ancienne ???

Amicalement,
Jean Pierre

amicale5hp

Messages : 1966
Date d'inscription : 02/01/2010
Age : 73
Localisation : Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Sam 23 Mar - 8:54

bonjour jean pierre
oui la magnéto a l air ancienne , je vais desserre l axe et je te tien au courant .

amicalement
fred

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Sam 23 Mar - 9:46

j ai desserré la magnéto ,mais la manivelle est toujours aussi dur a tourné.
apparemment c est bien le moteur qui a chauffé , qu est ce que je dois démonté en premier sur le moteur et inspecté?

amicalement
fred

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Trefle12 le Sam 23 Mar - 13:16

bonjour fred ,

Commence par enlever les peripheriques , capot , radiateur et durites , ventilateur et support , dynamo ,
magneto , carburateur , faire la vidange .
Ensuite , il faut deposer les bougies , la culasse .
Faire tourner le moteur a la main et verifier si les futs des cylindres sont rayés .

Amicalement

Alain
Trefle12
Trefle12

Messages : 536
Date d'inscription : 30/03/2012
Age : 56
Localisation : haute garonne

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Sam 23 Mar - 13:50

merci Alain pour ton conseil , je vais vérifier les futs de cylindres et je tiens an courant.

amicalement
fred

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Sam 23 Mar - 17:40

j ai démonté la culasse les futs ne sont pas raillé , j ai mis un peu d huile moteur sur les pistons après les avoirs nettoyer et la manivelle est devenu nettement moins dur a tourné.
croyez vous que mon problème est résolut ? si oui est ce que je dois changer le joint de culasse il est en cuivre et en bonne état.

amicalement
fred

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Trefle12 le Sam 23 Mar - 18:42

bonsoir fred ,


malheureusement non, je ne pense pas que ton probleme soit resolu du tout ,
il y a bien eu un probleme de graissage sur ton moteur pour que ca se coince
comme ca.
apparemment sans gravité au premier abord a niveau des cylindres , ni consequences grave .

si les pistons n'ont pas graissé , cela peut venir , soit de la pompe a huile qui
ne donne pas , soit de la canalisation de graissage qui est bouchée ( c'est possible aussi)
ou une ou plusieurs , cuillere de bielle qui est tombee dans le carter.

continue a faire tourner le moteur a la manivelle et mettre de l'huile , pour qu'il soit le plus libre posssible.

As tu vidangé ton moteur ..??

alain
Trefle12
Trefle12

Messages : 536
Date d'inscription : 30/03/2012
Age : 56
Localisation : haute garonne

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Sam 23 Mar - 18:50

dommage que se soit pas si simple. non je n ai pas vidanger ,je vais le fair et verifier l interieur du carter.

fred

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Trefle12 le Sam 23 Mar - 19:38

attend un peu avant de vidanger, il faut faire le test de la pompe a huile.
devisse le bouchon en laiton qui se trouve a l'avant du moteur coté jauge
a huile et fais tourner un peu au demarreur si tu peux , en lui mettant du
12 V.

Si l'huile gicle sort ca ne vient pas de la pompe.

alain


Trefle12
Trefle12

Messages : 536
Date d'inscription : 30/03/2012
Age : 56
Localisation : haute garonne

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Sam 23 Mar - 20:28

la pompe a huile était désamorcé je pense que le problème venait de là. je l ai réamorcé en injectant de l huile directement par la vis en laiton.

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Trefle12 le Sam 23 Mar - 20:43

Et donc..?? Ca pompe maintenant ??
Alain
Trefle12
Trefle12

Messages : 536
Date d'inscription : 30/03/2012
Age : 56
Localisation : haute garonne

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Sam 23 Mar - 21:26

oui c est bon

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Dim 24 Mar - 15:03

bonjour

c est compliquer de caler la magnéto?
amicalement
fred

fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Kronos le Dim 24 Mar - 18:34

Bonsoir ,
Non , pas très ! Tu as un post très développé et précis sur ce sujet sur notre site . Suit le attentivement et tout ira bien .
Amicalement ,
K

Kronos

Messages : 727
Date d'inscription : 16/03/2011
Localisation : Sud Ouest

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Trefle12 le Lun 25 Mar - 13:55

bonjour fred

ou en est tu ??? tu as remonté tout et recalé ta magneto.... ?? mis en route a nouveau...??

amicalement

Alain
Trefle12
Trefle12

Messages : 536
Date d'inscription : 30/03/2012
Age : 56
Localisation : haute garonne

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  fred74 le Lun 25 Mar - 14:03

bonjour Alain
non j ai pas encore remonté , j ai commandé le joint de culasse et je me suis pas encore pencher sur le calage de la magnéto.je m en occuperai ce weekend .

amicalement
fred


fred74

Messages : 51
Date d'inscription : 06/05/2012

Revenir en haut Aller en bas

problème moteur Empty Re: problème moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum