Problème de démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarreur

Message  Allister le Mer 28 Déc - 22:10

Bonsoir à tous,

Je reviens sur mon problème de démarreur auquel personne n'avait répondu, probablement trop occupé par les fêtes de fin d'année.

J'ai démarré ce matin la petite 5HP. Elle est partie assez facilement. J'avais ôté la trappe de visite du carter d'embrayage pour observer le fonctionnement du démarreur. Ce dernier a très normalement fait son travail, lançant la grande couronne via son pignon, pignon qui est revenu à sa place après. Aucune étincelle ni bruit métallique de frottement, contrairement à la dernière fois.

En revanche, au fur et à mesure que le moteur tournait (occasionnant évidemment des vibrations), j'ai remarqué que la bague située en bout de démarreur, présente pour bloquer le pignon en bout d'hélice, reculait lentement mais sûrement, au même titre que le nez du démarreur qui lui sortait progressivement de son logement situé dans le carter d'embrayage. Le corps du démarreur, pourtant non bloqué latéralement par sa goupille (car absente) n'avait pas bougé d'un poil. J'ai alors coupé le moteur puis essayé de le remettre en route. Rien ! Le pignon de démarreur était bloqué !

J'ai décidé de déposer le démarreur afin de l'inspecter. J'ai eu bien des difficultés à l'extraire, comme j'en avais eu à le poser d'ailleurs. En revanche, il semble tout à fait normal. Je posterai des photos demain midi. Le pignon avance et recule très librement sur son hélice. Le ressort n'est pas cassé et correctement fixé à ses deux extrémités. A noter que les dents du pignon sont bien abimées sur un quart de son diamètre, au même titre que les dents de la grande couronne, dignes d'un paysan du moyen-âge.

Je ne pense pas que le mauvais état des dentures (pignon de démarreur et grande couronne) explique le déplacement de la bague et par conséquent le blocage du pignon. Je ne pense pas non plus que l'absence de goupille latérale de maintient du démarreur explique quoi que ce soit. En comparant mon démarreur avec des photos d'un démarreur de 5HP restauré (http://horta.ulb.ac.be/gvg/Andre/Démarreur/IMG_5273.JPG), je ne vois pas de différence, hormis l'état de la denture évidemment.

Aurais-je insuffisamment enfoncé le nez du démarreur dans son logement situé dans le carter d'embrayage, expliquant son déplacement dû à des vibrations, sans que pour autant le démarreur lui-même ne recule ? Si tel est le cas, il faudra m'expliquer comment l'enfoncer plus car il est déjà entré avec un chausse-pied ! Un lubrifiant faciliterait peut-être les choses, même si habituellement ce n'est pas nécessaire. A moins que les pièces que j'avais n'étaient pas les bonnes... Le démarreur avait déjà été déposé il y a plusieurs années. Pourquoi ?

Toutes les remarques et suggestions sont les bienvenues...

D'avance merci.

Allister

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

demarreur

Message  tréfle le Mer 28 Déc - 23:15

je voi pas quelle goupille tu parle pour bloque latéralement le demarreur

a moin qu ses le teton sur le haut du corps de démarreur qui rendre a fond dans l'encoche faite sur le carter moteur que tu appelle goupille

si ton pignon etai bloquer ses que le demarreur a reculer

un demareur rentre sans chausse pied faut pas trop mettre de peinture dessus voir pas en mettre sur la parti qui rentre dans l'alu si il est monter a force et que ton moteur est chaud donc le bloc alu fait serrage ses sur pour le sortir !!!


tréfle

Messages : 125
Date d'inscription : 29/03/2015

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Fer le Jeu 29 Déc - 11:00

Mon demarreur fait le meme en premier il veut sortir de son emplacement. Et apres quelque temps il cassait le cotrepoids de son pignon. Le probleme etait une tige manquante qui doit arreter le mouvement du pignon.
Voir ca
avatar
Fer

Messages : 1446
Date d'inscription : 12/04/2010
Age : 56
Localisation : Limbourg Pays-Bas

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Jeu 29 Déc - 11:46

Merci à Trèfle et à Fer pour leur réponse.

Comme promis, voici des photos du démarreur, de l'encoche qu'il présente sur le côté de son corps pour laisser passer ce que j'appelle une goupille (que je n'ai pas) (et que Trèfle appelle téton) et de l'orifice ménagé dans le carter d'embrayage pour insérer la-dite encoche :







Sur la deuxième photo, vous apprécierez l'état de la denture... Quant à l'encoche latérale sur le côté du corps du démarreur, on la devine seulement sur la troisième photo ! Désolé.

Quelqu'un peut-il poster une photo de son démarreur en place, que je sache exactement quelle pièce le maintient en place, l'évitant de reculer SVP ? Quant à la tige manquante Fer, je vais regarder ça...

Merci

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Jeu 29 Déc - 11:48

Oups, c'est sur la quatrième photo et non la troisième que vous êtes censés apercevoir l'encoche...

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  moulino51 le Jeu 29 Déc - 13:03

Je viens de regarder,

L'encoche est dans l'alu du grand carter moteur, juste au dessus de l'entrée du démarreur.

Sur ton démarreur, il y a un téton, qui semble manquer, sur ta photo je vois un trou Question


avatar
moulino51

Messages : 175
Date d'inscription : 07/06/2016
Age : 71
Localisation : Région de Reims

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Jeu 29 Déc - 13:17

Merci Gérard de votre réponse. Quel téton, quel trou, quelle photo SVP ?

Voici deux photos d'une démarreur de 5HP restauré, il semble identique au mien, non ?




Et une photo du montage du démarreur selon la notice de l'époque...



Je ne vois pas de différence... Après, je n'ai jamais été très observateur !

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Jeu 29 Déc - 13:30

J'ai peut-être trouvé une différence mais je ne pense pas qu'elle soit d'importance. Sur le démarreur très joliment restauré par un certain André, les 2 boulons qui maintiennent le ressort à chacune de ses 2 extrémités sont en regard l'une de l'autre. Alors que sur le mien, elles sont décalées d'à peine un quart de tour. Mais peut-être mon ressort n'est-il pas le bon... ? Est-ce que cela peut avoir son importance ?

On visualise bien sur cette photo les 2 boulons en regard l'un de l'autre, parfaitement alignés :



Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  moulino51 le Jeu 29 Déc - 13:50

Tu semble focalisé sur les éléments constituants ton démarreur.

Le blocage du démarreur en anti-rotation est réalisé par le couple téton/encoche

Le téton sur le démarreur :


L'encoche :


L'emboitement :


Voila pour des images rapides du miens, je n'ai pas forcé pour l'entrer vu qu'il n'est pas encore restauré.



avatar
moulino51

Messages : 175
Date d'inscription : 07/06/2016
Age : 71
Localisation : Région de Reims

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  m gosset le Jeu 29 Déc - 15:18

celui ci est en place depuis tres longtemps .



MG
avatar
m gosset

Messages : 841
Date d'inscription : 29/01/2011
Localisation : UK

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Jeu 29 Déc - 16:55

Merci messieurs pour ces images. Mais vous avez sûrement noté que mon carter moteur n'a pas d'encoche, et mon démarreur pas de téton ! Alors autant je veux bien croire que le téton ait pu disparaître avec le temps, ou avoir été étêté, mais l'encoche dans le carter moteur en aluminium n'a pas pu être comblée ! Par curiosité, je regarderai si j'aperçois des vestiges d'un ancien téton...

Sur ma 5HP, je pense que le fameux blocage du démarreur en anti-rotation est réalisé par ce que j'appelle une goupille et qui se loge latéralement par rapport au corps du démarreur, après avoir été insérée par l'orifice prévu à cet effet dans le carter moteur en aluminium.

Quel que soit le système adapté, le résultat doit être le même.

Je vais remettre en place le démarreur, le bloquer d'une manière ou d'une autre, et observer son fonctionnement. Je vous tiendrai au courant.

Merci à tous.

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Trefle12 le Jeu 29 Déc - 18:04

Bonsoir allister ,

j'ai le meme montage , le serrage s'effectue par un boulon traversant la partie alu qui prend en etau deux tubes
bien ajustes sur le corps du demarreur  en sifflet .

Une fois le demarreur emmenché dans le carter et a fond en butée le fait de serrer va l' immobiliser en rotation et
l'empecher de reculer.










amicalement

Alain
avatar
Trefle12

Messages : 406
Date d'inscription : 30/03/2012
Age : 54
Localisation : Aveyron

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Trefle12 le Jeu 29 Déc - 18:08

PS : attention de ne pas trop serre ton carter , il presente une felure . Very Happy

Alain
avatar
Trefle12

Messages : 406
Date d'inscription : 30/03/2012
Age : 54
Localisation : Aveyron

Revenir en haut Aller en bas

demareur

Message  tréfle le Jeu 29 Déc - 18:20

moi j'ai fait un système pour plus qu'il recule

j'ai pri une tige filete plier a l'equerre a un bout pour s'enboite dans le logement du support moteur du chassis

sur le demareur j'ai pris un bout de tige filete jai souder une plaquette plier a l equerre et percer un trou pour l'enboiter dand le boulon qui depasse du demareur

et reliée les 2 tige filletée avec un manchon a pas a droite et pas a gauche pour bien tendre et la sa recule plus du tout












tréfle

Messages : 125
Date d'inscription : 29/03/2015

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Fer le Jeu 29 Déc - 18:23

La trou du tige manquant voir aussi le dessin plus haute. Ca protege le pignon.
avatar
Fer

Messages : 1446
Date d'inscription : 12/04/2010
Age : 56
Localisation : Limbourg Pays-Bas

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Jeu 29 Déc - 18:36

Ah bah voilà ! Merci Alain. C'est le même principe que pour maintenir en place mon allumeur RB. Y'a plus qu'à trouver ces 2 pièces.

Quant au trou vacant dans le Bendix où se logerait une tige afin de protéger le pignon, je vais creuser tout ça. Merci Fer

Je vous tiendrai au courant.

Merci à tous

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  MGM le Jeu 29 Déc - 18:49

Bonjour Allister,

Le ressort du démarreur, 30165, a d'origine les deux oreilles alignées.
Sur le site de Willy, il est indiqué dia. extérieur 50, dia. intérieur 33 et entre-axes des oreilles (alignées) 43.
Ton ressort me semble un peu lâche au repos, les spires sont loin d'être jointives, il fait 7 tours 1/4 au lieu de 7 et j'ai un doute sur cette distance équivalente de 43. De là à ce que le pignon lèche en permanence et à chaud la couronne moteur thermique tournant...

Les moteurs de traction ont eu deux sens de rotation. Les démarreurs aussi. Pour le sens de rotation équivalent à celui de la 5HP, le ressort avait les deux oreilles décalées d'environ 90° (comme le tien) et globalement les systèmes sont équivalents. Voila peut-être l'origine du problème.

Ton dispositif de blocage semble faire appel à une clavette (4ème photo) avec la marque correspondante sur le corps du moteur du démarreur. On voit également quelque chose qui ressemble à une fissure...
" />

Amicalement,
Philippe
avatar
MGM

Messages : 314
Date d'inscription : 27/10/2014
Age : 67
Localisation : Courbevoie 92

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Jeu 29 Déc - 19:02

Merci Philippe pour ces infos. Je vais mesurer la distance entre les 2 oreilles du ressort et la comparer avec les 43mm cités.

Quant au carter, pas de doute, il est bel et bien fissuré...

Merci

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  MGM le Jeu 29 Déc - 19:59

Désolé, je ne prends connaissance des messages de Trefle et trèfle 12 qu'après l'envoi de mon message.
La clavette n'est pas de mise, j'en conviens. Si une solution/téton encoche est retenue, il faut la pratiquer loin de la fissure. Un démarreur consomme beaucoup de courant et produit un couple important, plus important que celui d'un perforateur, et il n'y a pas de poignée...

Amicalement,
Philippe
avatar
MGM

Messages : 314
Date d'inscription : 27/10/2014
Age : 67
Localisation : Courbevoie 92

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Jeu 29 Déc - 20:14

Pas de problème Philippe ! Votre réponse était tout à fait d'à propos.

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Allister le Ven 30 Déc - 13:23

Bon, Philippe avait raison, mon ressort est un peu lâche. Il fait un bon 48mm d'entre-axes (axe = oreille). Je vais le changer.

Quant aux 2 axes qui maintiennent le démarreur, je serais preneur de photos, cotes, etc... Je peux les fabriquer mais ai besoin d'informations pour ça. Je m'adresse là aux 5HPistes dont le démarreur serait maintenu en place comme le mien...

D'avance merci.

Allister

Allister

Messages : 54
Date d'inscription : 08/11/2016
Localisation : Calvados

Revenir en haut Aller en bas

Re: Problème de démarreur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum