Bonjour. Nouveau sur ce forum.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bonjour. Nouveau sur ce forum.

Message  Buta le Dim 21 Aoû - 16:04

Citroëniste depuis toujours, un de mes amis veut bien me vendre sa 5 hp qui n'a pas tourné depuis 10 ans. Je suis très tenté mais je ne sais pas combien ça vaut ni quels sont les points importants à vérifier.
Merci pour votre aide.

Buta

Messages : 1
Date d'inscription : 21/08/2016

Revenir en haut Aller en bas

probleme de dinamo

Message  gege17 le Ven 19 Mai - 14:12

bonjour
je viens d acheter une 5 hp (3 mois) elle fonctionnait bien la dinamo chargai Shocked pale t faiblement depuis une semaine l amperemetre m indique aucune charge il reste sur le zero la dinamo apres testage donne comment voir si c est mon conjoncteur dijoncteur qui est mort merci de vos reponses

gege17

Messages : 7
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

Re: Bonjour. Nouveau sur ce forum.

Message  m gosset le Ven 19 Mai - 16:31

Bonjour


Tu te fais une lampe témoin avec une ampoule de phare

Test 1 : moteur à l ' arrêt , tu testes la sortie du conjoncteur vers amperemetre et batterie ; si pas de courant , il ya une connexion défectueuse dans le circuit.
à corriger ... car il est dangereux de faire fonctionner la dynamo quand la batterie n' est pas connectee ; cela peut griller le conjoncteur , puis la dynamo. ;
voir :
http://amicale5hp.forumactif.com/t1554-dynamo-a-3-balais-sans-batterie#12599

... puis Test 2 : moteur au ralenti , tu branches la lampe témoin a l ' entrée du disjoncteur
Accelere le moteur : la lampe doit s' allumer et l' intensité doit augmenter avec le régime ; si ce n'est pas le cas, le problème est que la dynamo ne charge pas ou pas bien.

... puis Test 3 : moteur au ralenti , tu branches la lampe témoin à la sortie du conjoncteur , vers amperemetre etc.
La lampe est allumée car elle reçoit du courant de la batterie.
Accelere le moteur . l' intensité de la lampe doit augmenter avec le régime grace au courant venant de la dynamo à travers le conjoncteur.
Sinon c' est que le conjoncteur ne fonctionne pas....

A noter , on trouve chez Renel des conjoncteurs a prix raisonnable : " Conjoncteur Disjoncteur 6V - Montage sur dynamo pour ancien modèle - Adaptable aussi sur 5 HP AR00892 20 € "
Bonne chance
MG










avatar
m gosset

Messages : 772
Date d'inscription : 29/01/2011
Localisation : UK

Revenir en haut Aller en bas

Re: Bonjour. Nouveau sur ce forum.

Message  gege17 le Ven 19 Mai - 18:22

merci
je feraiS ce que tu me dit la semaine prochaine et te tiendrais informe mai je pense que cela vient du conjoncteur ! j abite en girnde donc pas loin de chez 4 A J AI deja teste la sortie de la dinamo il sort du ju
bon wek end
a bientôt bounce

gege17

Messages : 7
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

test trefle hp

Message  gege17 le Ven 19 Mai - 18:28

j ai oublie
j ai fais charger ma batterie 6 voir 7 fois quel sont les risques ! merci

gege17

Messages : 7
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

Re: Bonjour. Nouveau sur ce forum.

Message  m gosset le Ven 19 Mai - 18:58

Ce n' est pas parce qu' il sort du courant de la dynamo au' elle fonctionne correctement. si le circuit d' excitation est défectueux , le courant sortant de la dynamo est insufisant pour déclencher le conjoncteur et charger la batterie .

Il n' y a pas de risque à charger plusieurs fois la batterie s' il y a assez d' eau.
MG
avatar
m gosset

Messages : 772
Date d'inscription : 29/01/2011
Localisation : UK

Revenir en haut Aller en bas

Re: Bonjour. Nouveau sur ce forum.

Message  gege17 le Ven 19 Mai - 19:03

avant( que mon amperemetre m indique 0 de charge il indiquait + 5 ! est ce suffisant ! merci d avance

gege17

Messages : 7
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

Re: Bonjour. Nouveau sur ce forum.

Message  m gosset le Ven 19 Mai - 19:57

En principe c' est plutôt 15 à 20 , mais les dynamos 3 balais chargent d' autant plus que la batterie est pleine ..et l' amperemetre n' est pas toujours exact.
De toute manière , maintenant l' amperemetre indiqué zéro , il faut trouver pourquoi
MG
avatar
m gosset

Messages : 772
Date d'inscription : 29/01/2011
Localisation : UK

Revenir en haut Aller en bas

re bonsoir

Message  gege17 le Ven 19 Mai - 20:07

donc je commence part changer le conjoncteur ou peut on tester autrement la sortie de dynamo je viens de prendre la retraite et cette voiture me plais !j espere y arriver

gege17

Messages : 7
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

pose de mon dijoncteur

Message  gege17 le Mer 31 Mai - 15:00

bonjour
j ai recu et pose mon disjoncteur et malheureusement l amperemetre n indique pas de charge (0)
si je dois demonter ma dynamo est ce complique ! j ai regarde a mes charbons il font 16 mm et sont bien plaques sur la bande cuivree
les beaux jours arrive j aimerai rouler avec:Rolling Eyes Question
merci d avance

gege17

Messages : 7
Date d'inscription : 16/05/2017

Revenir en haut Aller en bas

Re: Bonjour. Nouveau sur ce forum.

Message  m gosset le Dim 4 Juin - 9:32

Bonjour , gege17

Desole, mais ton dernier message m' avait echappe.

Si tu poses la question de la difficulte de reparation de ce type de dynamo , c' est que tu n' en es pas familier.


Ce document par Gege de Bruxelles montre bien que ce n' est pas si simple.

http://horta.ulb.ac.be/gvg/Andre/Dynamo/index.html

Il vaudrait peut etre mieux  confier cela a un professionnel.

Si ta voiture a une magneto et une manivelle , tu peux toujours profiter de ta voiture !

Bonne chance

MG
avatar
m gosset

Messages : 772
Date d'inscription : 29/01/2011
Localisation : UK

Revenir en haut Aller en bas

Re: Bonjour. Nouveau sur ce forum.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum