Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Le Tacoteur le Lun 28 Juil - 21:28

Bonsoir,
J'ai remarqué que l'aimantation en bout des aimants en fer à cheval de ma magnéto n'est pas égale! J'ai déposé les 2 aimants et en essayant d'aimanter un morceau de feraille, je ressent une attraction plus importante sur un pôle par rapport à l'autre et c'est pareil pour les 2 aimants. Je suppose que ce n'ai pas normal??? Je ne sait pas lesquels sont les pôles nord et les pôles sud mais en tous cas c'est le même pôle qui attire moins sur chacun des 2 aimants.
Je suppose que c'est cela qui peu expliquer que l'allumage sur mes cylindres 1 et 4 présente quelques ratés lorsque je contrôle à la lampe stromboscopique...
Il faudra sans doute que je voit pour faire réaimenter mes fer à cheval...
Alors, normal ou non d'avoir une aimantation non identique? Sachant que lorsque le bobinage de magneto tourne un pôle est franchi de "haut en bas" alors que l'autre pôle est franchi de "bas en haut".
A+
avatar
Le Tacoteur

Messages : 215
Date d'inscription : 22/12/2012
Age : 47

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Fer le Lun 28 Juil - 22:36

avatar
Fer

Messages : 1441
Date d'inscription : 12/04/2010
Age : 55
Localisation : Limbourg Pays-Bas

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Kronos le Lun 28 Juil - 22:53

Bonsoir ,
Les pôles se repèrent facilement avec une boussole .
Amicalement ,
K

Kronos

Messages : 729
Date d'inscription : 16/03/2011
Localisation : Sud Ouest

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  amicale5hp le Mar 29 Juil - 8:43

Bonjour,

Après une petite absence, me voilà de retour,

Faire attention au sens de montage des aimants.Si mes souvenirs sont bons.

Je me renseigne.

Jean Pierre

amicale5hp

Messages : 1780
Date d'inscription : 02/01/2010
Age : 71
Localisation : Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Kronos le Mar 29 Juil - 8:53

le sens de montage est très important .
Amicalement ,
K

Kronos

Messages : 729
Date d'inscription : 16/03/2011
Localisation : Sud Ouest

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Le Tacoteur le Mar 29 Juil - 19:55

Bonjour,
Merci pour vos messages et photos. Donc j'attend éventuellement l'info pour savoir où sont les pôles nord et les pôles sud sur nos magnéto (réf RB 10/4 de mémoire je croit)? Il ne me restera qu'à acheter une boussole pour voir si je perd pas le nord...
Pour le sens de montage des aimants, je les ai remontés comme je les avez démonté. En supposant qu'ils n'avaient pas été mal remonté avant que j'ai la voiture. Selon le vendeur elle avait été refaite mais jamais monté. Toutefois je ne sais pas depuis quand elle a été refaite, ni si elle avait été correctement refaite.
J'ai vérifié que les 2 pôles identiques était bien du même côté de la magneto en testant l'effet de repoussement des pôles.
En faite ce qui m'a fait déposer et démonter la magnéto c'est que ma voiture avait des "hoquets" et surtout à chaud et avant de la déposer c'est là que j'ai vu à la lampe strobo que les cyl 1 et 4 avait tous les 2 quelque raté d'allumage ce qui correspond à un des côtés de la magnéto. Donc j'accuse soit un défaut dans le mécanisme d'ouverture des vis platinées qui auraient un genre d'effet rebond néfaste de temps en temps lorsque le patin passe sur le côté de la magnéto qui commande l'étincelle des cylindres 1 et 4 mais ça pourrait aussi correspondre à ce manque de magnétisme d'un côté...
J'ai aussi un genre de problème que je pense être un grippage de la butée d'embrayage à chaud car le moteur cale lorsque j'appuie sur la pédale d'embrayage lorsque je suis à l'arrêt. Pourtant la butée semblé comme neuve mis à part la graisse lorsque j'ai déposé la BV (pas d'empreinte sur les bagues au passage des billes) j'avait tous bien regraissé et remonté dans le bon sens. Mais ces peut-être plutôt dù à ce problème d'allumage genre trop d'avance et le moteur cale avant le PMH ou manque d'étincelle...???!!!
A+
PS: j'ai pas réussi à voir ce qui fait condensateur dans la magnéto; lui aussi peut être défaillant mais pourtant tous les cylindres seraient concernés...???
Au remontage j'ai bien remis en regard les 2 repères des pignons (avant démontage ils étaient aussi correctement placé).
avatar
Le Tacoteur

Messages : 215
Date d'inscription : 22/12/2012
Age : 47

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  amicale5hp le Mer 30 Juil - 8:52

Bonjour,

La butée d'embrayage , si celle ci grippe, ferait du bruit .

Ta magnéto donne telle a froid ,sur les quatre cylindres ? première chose.

Si ,tu as des coupures a chaud, ne cherche pas plus loin,,soit le condensateur, est en fin de vie, ou le vernis de protection du bobinage est en train de fondre.

.Les aimants se recharge en fonctionnement.

Amicalement,

Jean Pierre

amicale5hp

Messages : 1780
Date d'inscription : 02/01/2010
Age : 71
Localisation : Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Fer le Mer 30 Juil - 18:42

bonne idee pour remplacer le condensateur...
http://www.brightsparkmagnetos.com/easycap/index.htm

avatar
Fer

Messages : 1441
Date d'inscription : 12/04/2010
Age : 55
Localisation : Limbourg Pays-Bas

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Le Tacoteur le Ven 1 Aoû - 14:10

Bonjour,
Je voit que mon sujet est dans "vente" je pensait pourtant l'avoir mis dans "probléme mécanique" donc si Jean-Pierre pouvait le mettre au bon endroit ce serait parfait, merci.

Pour revenir au sujet:
Ma butée d'embrayage fait bien un petit bruit feutré quand je débraye mais je dirais que c'est un bruit qui me semble normal et lorsque j'enlève la trappe de visite j'arrive bien à la faire touner avec les doigts quand la fourchette n'appuie pas dessus. Quand je débraye moteur tournant, je ressent un léger mouvement dans la pédale, peut-être dû aux 2 points d'appuie de la fourchette que j'avait rechargé à la soudure et meulé qui ont peut-être quelque 10ème de millimètre de différence d'épaisseur...???
Si ce n'était qu'un problême de condensateur je pense que les 4 cylindres serai concernés par des loupés d'allumage, non? Lâ c'est vraiment que les 2 cylindres qui sont commandé par le même côté de la magnéto.
Jean-Pierre tu me confirme que les aimants permanant en fer à cheval se remagnétises tout seul en tournant, je pensait que seulement des moteur ou des dynamo possédant des bobinage parcouru par un courant électrique à la fois sur le stator et sur le rotor pouvait se remagnétiser, j'ai un doute du coup maintenant???
Ja pense que je vais essayer de voir pour faire remagnétiser correctement mes 2 fers à cheval pour partir sur de bonnes base ensuite je verai pour mettre un condensateur neuf soit ceux indiqué par notre Ami [fer] que je remercie ou sinon avec des condensateur plus courant du commerce si j'arrive à les intégrer.
Les à coups je les ressent surtout à chaud en roulant par contre je ne me souvient plus si j'ai aussi testé à la lampe strobo avec moteur froid pour voir les éventuels loupé d'allumage... Embarassed  Je vérifirai!
Je repose ma question au cas où: personnes n'a pu contrôler sur les fer à cheval de sa magnéto si la force d'aimantation aussi bien des pôles nord que des pôles sud était identique ou différente???
A+
avatar
Le Tacoteur

Messages : 215
Date d'inscription : 22/12/2012
Age : 47

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Fer le Ven 1 Aoû - 20:18

les aimants fer a cheval doivent etre remagnetisé en place sur le magneto, il est mauvais de les demonter sans les mettre sur une plaque d'acier ou fer. Ils perdent leur magnetisme.
Je pense que le montage est bon dans tous les sens mais les deux doivent etre dans le meme direction N/S.
avatar
Fer

Messages : 1441
Date d'inscription : 12/04/2010
Age : 55
Localisation : Limbourg Pays-Bas

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Le Tacoteur le Sam 2 Aoû - 15:41

Bonjour,
En remagnétisant la magnéto entière, ne risque t'on pas de magnétiser des éléments qui ne doivent pas l'être (des vis de montage, des axes, les billes des roulement et leur cage, les vis platinées, les lames de ressort des vis platinées, etc...)? Ce qui risque aussi de perturber le bon fonctionnement de la magnéto...??? Je pense notamment au noyau de fer doux (s'il y en a un???) du rotor qui risque de se magnétiser pôle N sur un côté du noyau et pôle S sur l'autre côté sachant que le rotor sera dans une position aléatoire dans la magnéto.
Je sais, je me pose sans doute trop de questions mais cette idée de remagnétiser l'ensemble de la magnéto entière me chagrine un peu... Question 
Quelqu'un à t'il déjà comparé les 2 solutions?
A+
avatar
Le Tacoteur

Messages : 215
Date d'inscription : 22/12/2012
Age : 47

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Fer le Sam 2 Aoû - 16:42

c'etait fait comme ca dans l'epoque aussi.
avatar
Fer

Messages : 1441
Date d'inscription : 12/04/2010
Age : 55
Localisation : Limbourg Pays-Bas

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  amicale5hp le Sam 2 Aoû - 17:56

Bonjour,

J'ai posé la question à notre bobineur, j'attends sa réponse, ou celui ci la mettra en ligne.

Jean Pierre

amicale5hp

Messages : 1780
Date d'inscription : 02/01/2010
Age : 71
Localisation : Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Le Tacoteur le Dim 3 Aoû - 10:02

Bonjour,
A OK d'accord Fer et Jean-Pierre
A+
avatar
Le Tacoteur

Messages : 215
Date d'inscription : 22/12/2012
Age : 47

Revenir en haut Aller en bas

Cumul de 2 Pannes en même tps: Magnéto + Butée d'embrayage

Message  Le Tacoteur le Mer 13 Aoû - 19:04

Bonjour à Tous,
Ma magnéto fait toujours des siennes (ça ratatouille et ça redémarre mal de façon aléatoire même à froid) et il y aurait bien quand même en même temps un souci au niveau de la butée d'embrayage (soit butée qui grippe soit fourchette d'embrayage qui se casse d'un côté...???!!!
Pour la magnéto c'est le ou les bobinage qui chauffe avec l'isolant autour de la bobine qui fond (pourtant la magnéto avait été refaite selon mon vendeur...) et peut-être que le condensateur est aussi en cause ainsi que les vis platinées...Elle a apparemment mal été refaite car il y a du joint silicone (genre contour de baignoire) qui colmate le passage des fil et semble mal supporter la chaleur...!!!
J'ai essayé avec une autre vieille magnéto mais c'est pire et les vis platinée sont peut-être très fatigué.

Qui connait les caractéristiques du condensateur (magnéto RB 10/4): valeur des microfarades et tension maxi car je voudrai trouver un condo "moderne" qui aurai les même caractéristique et plus facile à trouver pour le glisser à la place du condo d'origine qu'on ne trouve plus dans le commerce apparemment, pour voir si cela ne résoudrai pas une partie des problèmes?
Et comment retirer le condo d'origine je ne sait pas comment déposer la bague intérieur sur laquelle tourne le roulement ni l'engrenage qui est derrière (sont-ils monté serré?) pour pouvoir ateindre les tête des vis qui retiennent le condensateur?  Question  Crying or Very sad  Sad
Pour info les ratées d'allumage perçu à la lampes trombo sur les cylindres 1 et 4 sont apparu sur les cylindres 2 et 3 et les cylindre 1 et 4 n'avait plus aucun loupé lorsque j'ai fait un essai en mettant seulement les aimant fer à cheval de ma vieille magneto sur la magnéto de ma 5HP les aimant des 2 magnétos sont polorisé à l'inverse lorsque j'ai fais l'essai d'aimantation et de repoussage entre les aimant de la magneto de ma voiture et ceux de la vieille magneto (lorsque ma magnéto a été "refaite" les aimants ont étés remagnétisés à l'inverse de la normal, d'ailleurs sur tous les aimants du côté du marquage du nom du fabriquant il y a un "N" gravé qui signifie à priori que c'est le pôle nord qui est là normalement à l'origine.
Les ratés à la lampe strobo semble à priori normal (il y a sans doute une raison électrique normal à cela car j'ai le même fénomène avec l'allumage de toutes mes 2CV; si je branche les 2 petit fils de la bobine dans un sens j'ai le cylindre d'un côté qui a des loupés à la lampe strobo et si j'inverse le branchement c'est l'autre cylindre qui a les raté à la lampe strobo (sachant que le moteur fonctionne parfaitement sans ratée réelles)...???!!!  
MERCI Amicalement A+
PS: Jean-Pierre (Amicale 5HP) je te repose la question au cas où:serai t'il possible de déplacer mon sujet dans la rubrique "problèmes mécanique" car je ne sait par quel miracle (sans doute une erreur d'aiguillage de ma part) il est venu se mettre dans la rubrique "ventes"
avatar
Le Tacoteur

Messages : 215
Date d'inscription : 22/12/2012
Age : 47

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  amicale5hp le Mer 13 Aoû - 19:45

Bonsoir,

Si je comprends bien, ta magnéto est a refaire entièrement, ou tu la transforme en allumeur.
Je suis certain qui si tu la démonte, elle doit commencer a être dur a tourner.
Je peux te donner en MP, le prix d'une refaite avec garantie.
Pas grave pour ton erreur de placement de ton message.
Bonne soirée,
Jean Pierre

amicale5hp

Messages : 1780
Date d'inscription : 02/01/2010
Age : 71
Localisation : Orleans

http://amicale5hpsandillon.site.voila.fr/

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Le Tacoteur le Mer 13 Aoû - 23:15

En effet ma magnéto était devenu dure à tourner, surtout à froid au démarrage car la "poisse" qui s'était produit sur l'extérieur du bandage de la bobine à chaud s'était solidifié en refroidissant.
J'avait nettoyé à l'alcool à bruler cette "poisse" qui s'était déposé à l'intérieur du corps métallique où tourne la bobine rotor, pensant que ça suffirait mais apparemment soit le bobinage a trop chauffé et/ou le condensateur est mort???
Je souhaite conserver un allumage par magnéto traditionnel donc pas de renvoi d'angle pour allumeur avec bobine et baterie.
Jean-Pierre je te contact en MP
A+
avatar
Le Tacoteur

Messages : 215
Date d'inscription : 22/12/2012
Age : 47

Revenir en haut Aller en bas

Re: Aimantation magnéto moins forte sur un pôle par rapport à l'autre! Est-ce normal?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum